<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="description" content="Wir sind eine Facebook-Gruppe, die Sahra Wagenknecht unterstützt. Hilf mit, dass wir mehr und wirkungsvoller werden für eine bessere Politik.">
  	<meta name="author" content="Siggi Braunert">
  	<meta name="keywords" content="wagenknecht,sahra,aufstehen,gruppe,blog" />
  	<meta name="google-site-verification" content="vE2V0XtKJzE_69JE3I1u0-7HGMk6pZOfMVVGILAurAg" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Nein zur hirnlosen Militarisierung Deutschlands &#8211; Gruppe Wagenknecht &#8211; Blog</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gruppe Wagenknecht - Blog &raquo; Feed" href="https://www.gruppe-wagenknecht.de/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gruppe Wagenknecht - Blog &raquo; Kommentar-Feed" href="https://www.gruppe-wagenknecht.de/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gruppe Wagenknecht - Blog &raquo; Nein zur hirnlosen Militarisierung Deutschlands Kommentar-Feed" href="https://www.gruppe-wagenknecht.de/blog/nein-zur-hirnlosen-militarisierung-deutschlands/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gruppe-wagenknecht.de\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.2' type='text/css' media='all' />
<style id='bbp-default-inline-css' type='text/css'>
#bbpress-forums ul.bbp-lead-topic,#bbpress-forums ul.bbp-topics,#bbpress-forums ul.bbp-forums,#bbpress-forums ul.bbp-replies,#bbpress-forums ul.bbp-search-results,#bbpress-forums,div.bbp-breadcrumb,div.bbp-topic-tags {font-size: inherit;}.single-forum #subscription-toggle {display: block;margin: 1em 0;clear: left;}#bbpress-forums .bbp-search-form {margin-bottom: 10px;}.bbp-login-form fieldset {border: 0;padding: 0;}
</style>
<link rel='stylesheet' id='bst-styles-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/bst-dsgvo-cookie/includes/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bst-alert1-css-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/bst-dsgvo-cookie/includes/css/bst-mesage.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bst-alert2-css-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/bst-dsgvo-cookie/includes/css/bst-mesage-flat-theme.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='wplinkpreview-style-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/wp-link-preview/wplinkpreview.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_sahra_blog_gb_parent_style-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/themes/generatepress/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_sahra_blog_gb_parent_style_child_style-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/themes/sahra-blog-gb/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/themes/generatepress/style.min.css?ver=2.3.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/themes/generatepress/css/mobile.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-child-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/themes/sahra-blog-gb/style.css?ver=1574123202' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.gruppe-wagenknecht.de/blog/wp-content/themes/generatepress/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20191110'></script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20191110'></script>
<script type='text/javascript'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Falsche Antwort."; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20191110'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://www.gruppe-wagenknecht.de/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gruppe-wagenknecht.de/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gruppe-wagenknecht.de/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frieden statt NATO!' href='https://www.gruppe-wagenknecht.de/blog/frieden-statt-nato/' />
<link rel='next' title='Armut trotz Arbeit darf es nicht geben!' href='https://www.gruppe-wagenknecht.de/blog/armut-trotz-arbeit-darf-es-nicht-geben/' />
<meta name="generator" content="WordPress 5.3" />
<link rel="canonical" href="https://www.gruppe-wagenknecht.de/blog/nein-zur-hirnlosen-militarisierung-deutschlands/" />
<link rel='shortlink' href='https://www.gruppe-wagenknecht.de/blog/?p=5034' />
<link rel="alternate" type="application/json+oembed" href="https://www.gruppe-wagenknecht.de/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gruppe-wagenknecht.de%2Fblog%2Fnein-zur-hirnlosen-militarisierung-deutschlands%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gruppe-wagenknecht.de/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gruppe-wagenknecht.de%2Fblog%2Fnein-zur-hirnlosen-militarisierung-deutschlands%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><link rel="pingback" href="https://www.gruppe-wagenknecht.de/blog/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.gruppe-wagenknecht.de/blog/wp-content/uploads/2019/06/cropped-sahra-icon-wp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.gruppe-wagenknecht.de/blog/wp-content/uploads/2019/06/cropped-sahra-icon-wp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.gruppe-wagenknecht.de/blog/wp-content/uploads/2019/06/cropped-sahra-icon-wp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.gruppe-wagenknecht.de/blog/wp-content/uploads/2019/06/cropped-sahra-icon-wp-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Gruppe Wagenknecht - Blog"/>
  <meta property="og:title" content="Nein zur hirnlosen Militarisierung Deutschlands"/>
  <meta property="og:url" content="https://www.gruppe-wagenknecht.de/blog/nein-zur-hirnlosen-militarisierung-deutschlands/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Jürgen Todenhöfer: Wir müssen unser Verhältnis zu den USA überdenken und neu gestalten."/>
  <meta property="og:image" content="https://www.gruppe-wagenknecht.de/blog/wp-content/uploads/hirnlose-militarisierung-post.jpg"/>
  <meta property="og:image:url" content="https://www.gruppe-wagenknecht.de/blog/wp-content/uploads/hirnlose-militarisierung-post.jpg"/>
  <meta property="og:image:secure_url" content="https://www.gruppe-wagenknecht.de/blog/wp-content/uploads/hirnlose-militarisierung-post.jpg"/>
  <meta property="article:published_time" content="2019-12-04T22:17:50+01:00"/>
  <meta property="article:modified_time" content="2019-12-05T09:06:40+01:00" />
  <meta property="og:updated_time" content="2019-12-05T09:06:40+01:00" />
  <meta property="article:section" content="Posts"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Nein zur hirnlosen Militarisierung Deutschlands"/>
  <meta itemprop="headline" content="Nein zur hirnlosen Militarisierung Deutschlands"/>
  <meta itemprop="description" content="Jürgen Todenhöfer: Wir müssen unser Verhältnis zu den USA überdenken und neu gestalten."/>
  <meta itemprop="image" content="https://www.gruppe-wagenknecht.de/blog/wp-content/uploads/hirnlose-militarisierung-post.jpg"/>
  <meta itemprop="datePublished" content="2019-12-04"/>
  <meta itemprop="dateModified" content="2019-12-05T09:06:40+01:00" />
  <meta itemprop="author" content="Gastautor"/>
  <!--<meta itemprop="publisher" content="Gruppe Wagenknecht - Blog"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Nein zur hirnlosen Militarisierung Deutschlands"/>
  <meta name="twitter:url" content="https://www.gruppe-wagenknecht.de/blog/nein-zur-hirnlosen-militarisierung-deutschlands/"/>
  <meta name="twitter:description" content="Jürgen Todenhöfer: Wir müssen unser Verhältnis zu den USA überdenken und neu gestalten."/>
  <meta name="twitter:image" content="https://www.gruppe-wagenknecht.de/blog/wp-content/uploads/hirnlose-militarisierung-post.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78369340-2"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-78369340-2');
	</script>

</head>

<body class="post-template-default single single-post postid-5034 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar nav-above-header fluid-header one-container active-footer-widgets-3 nav-search-enabled nav-aligned-left header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.3&appId=1248247901991228&autoLogAppEvents=1"></script>

	<a class="screen-reader-text skip-link" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>		<nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form navigation-search" action="https://www.gruppe-wagenknecht.de/blog/">
				<input type="search" class="search-field" value="" name="s" title="Suchen" />
			</form>		<div class="mobile-bar-items">
						<span class="search-item" title="Suchen">
				<a href="#">
										<span class="screen-reader-text">Suchen</span>
				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="mobile-menu">Menü</span>
				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-primary" class=" menu sf-menu"><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="/">Home</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/blog">Blog</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-491"><a>Themenbereiche<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a href="https://www.gruppe-wagenknecht.de/blog/category/mitgliederbeitraege/">Mitgliederbeiträge der Gruppe</a></li>
	<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-493"><a href="https://www.gruppe-wagenknecht.de/blog/category/posts/">Posts</a></li>
	<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494"><a href="https://www.gruppe-wagenknecht.de/blog/category/rubrik-oskar/">Rubrik Oskar</a></li>
	<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a href="https://www.gruppe-wagenknecht.de/blog/category/rubrik-sahra/">Rubrik Sahra</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-745"><a>Inhalte<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943"><a href="https://www.gruppe-wagenknecht.de/blog/videos/">Videos</a></li>
	<li id="menu-item-3193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3193"><a href="https://www.gruppe-wagenknecht.de/blog/zitate-sahra-wagenknecht/">Zitate von Sahra Wagenknecht</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262"><a href="https://www.gruppe-wagenknecht.de/blog/zwei-fuer-gerechtigkeit/">Zwei für Gerechtigkeit</a></li>
	<li id="menu-item-1213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1213"><a href="https://www.gruppe-wagenknecht.de/blog/the-greatest-ein-vorbild-fuer-alle/">The Greatest – Ein Vorbild für Alle</a></li>
	<li id="menu-item-4078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4078"><a href="https://www.gruppe-wagenknecht.de/blog/wir-wollen-mehr-demokratie-wagen/">Wir wollen mehr Demokratie wagen</a></li>
	<li id="menu-item-2766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2766"><a href="https://www.gruppe-wagenknecht.de/blog/das-ist-deutschland/">Der SPD-Verräter – Das ist Deutschland</a></li>
	<li id="menu-item-4100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4100"><a href="https://www.gruppe-wagenknecht.de/blog/die-geste-der-demut-die-um-die-welt-ging/">Die Geste der Demut, die um die Welt ging</a></li>
	<li id="menu-item-2144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2144"><a href="https://www.gruppe-wagenknecht.de/blog/gedanken-zum-thema-rassismus/">Gedanken zum Thema Rassismus</a></li>
	<li id="menu-item-2193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2193"><a href="https://www.gruppe-wagenknecht.de/blog/nie-wieder-krieg-frieden-mit-russland/">Nie wieder Krieg! Frieden mit Rußland</a></li>
	<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4941"><a href="https://www.gruppe-wagenknecht.de/blog/the-world-in-arms-is-not-spending-money-alone/">The world in arms is not spending money alone</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a>Mach mit!<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-914"><a href="/#about">Worum geht&#8217;s</a></li>
	<li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913"><a href="https://www.facebook.com/groups/aufstehen.mit.sahra/">Werde Mitglied unserer Gruppe</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="/#comments">Meinungen</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52"><a>Kontakt<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951"><a href="https://m.me/aufstehen.mit.sahra">Online Chat</a></li>
	<li id="menu-item-947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-947"><a href="https://www.gruppe-wagenknecht.de/blog/impressum/">Impressum</a></li>
	<li id="menu-item-942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-942"><a href="https://www.gruppe-wagenknecht.de/blog/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</li>
<li id="menu-item-4033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4033"><a href="https://www.gruppe-wagenknecht.de/blog/autoren/">Autoren</a></li>
<li class="search-item" title="Suchen"><a href="#"><span class="screen-reader-text">Suchen</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
				<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-branding">
					<p class="main-title" itemprop="headline">
				<a href="https://www.gruppe-wagenknecht.de/blog/" rel="home">
					Gruppe Wagenknecht - Blog
				</a>
			</p>
					<p style="padding: 10px 10px 10px 5px;" class="site-description" itemprop="description"><strong>
				<span class="aufstehen-icon"><!-- icon --></span><a class="aufstehen" href="https://www.facebook.com/groups/aufstehen.mit.sahra/">Aufstehen mit Sahra</a>
			</strong></p>
				</div><div class="site-logo">
                <a href="https://www.gruppe-wagenknecht.de/blog/nein-zur-hirnlosen-militarisierung-deutschlands/" title="Gruppe Wagenknecht &#8211; Blog" rel="home">
                    <img  class="header-image" alt="Gruppe Wagenknecht &#8211; Blog" src="https://www.gruppe-wagenknecht.de/blog/wp-content/uploads/hirnlose-militarisierung-header.jpg" title="Gruppe Wagenknecht &#8211; Blog" />
                </a>
            </div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
			
<article id="post-5034" class="post-5034 post type-post status-publish format-standard has-post-thumbnail hentry category-posts" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Nein zur hirnlosen Militarisierung Deutschlands</h1>			<div class="entry-meta">
				<span class="posted-on"><a href="https://www.gruppe-wagenknecht.de/blog/nein-zur-hirnlosen-militarisierung-deutschlands/" title="22:17" rel="bookmark"><time class="updated" datetime="2019-12-05T09:06:40+01:00" itemprop="dateModified">5. Dezember 2019</time><time class="entry-date published" datetime="2019-12-04T22:17:50+01:00" itemprop="datePublished">4. Dezember 2019</time></a></span> <span class="byline"><span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>von <a class="url fn n" href="https://www.gruppe-wagenknecht.de/blog/author/testuser/" title="Alle Beiträge von Jürgen Todenhöfer anzeigen" rel="author" itemprop="url"><span class="author-name" itemprop="name">Jürgen Todenhöfer</span></a></span></span> 			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

		
		<div class="entry-content" itemprop="text">
			
						    			<div class="subheader-content">
    				<h3 class="subtitle"><a href="https://www.facebook.com/JuergenTodenhoefer/" target="new" rel="noopener noreferrer"><img src="https://scontent.fham2-1.fna.fbcdn.net/v/t1.0-9/p960x960/66408967_10156501051090838_6786036812872679424_o.jpg?_nc_cat=110&_nc_eui2=AeFw7yzeUXkoILv6ILlH0liWkjjTTcCTmMfQzIZlNO1Wwbkuk8dFjvMH28ViAlP_O2TfBSUr4dGgQhsaFZWyJwyLNcnapIMY8R4xCTqVZ-FBOA&_nc_ohc=qYwgjtRqIVMAQkXpSBwtV-85Z8FiNiwlK8Oydbqk2Mjj77SY0OADu6z5Q&_nc_ht=scontent.fham2-1.fna&oh=fef95362d552ff158508ff8f1e420c5d&oe=5E74E867" alt="Juergen" /></a> Ein <a href="https://www.facebook.com/JuergenTodenhoefer/photos/a.10152271626075838/10156869228350838/" target="new">Facebook-Post</a> von <a href="https://www.facebook.com/JuergenTodenhoefer/" target="new">Jürgen Todenhöfer</a> gegen die Aufrüstungspolitik der Bundesregierung </h3>
    			</div>
			
			<p><strong>Liebe Freunde, Merkel und AKK militarisieren Deutschland jeden Tag ein Stück mehr. Das müssen wir verhindern. Wir brauchen keine Aufrüstungskanzler und keine Kriegsminister. Wir brauchen kluge Friedenspolitiker, Abrüstungspolitiker.</strong></p>

<p>
<a href="https://www.gruppe-wagenknecht.de/blog/wp-content/uploads/hirnlose-militarisierung-post.jpg" class="foobox">
<img class="post-image" src="https://www.gruppe-wagenknecht.de/blog/wp-content/uploads/hirnlose-militarisierung-post.jpg" alt="Jürgen Todenhöfer: Auf Entspannung, Abrüstungsverhandlungen und Partnerschaft mit Russland setzen." />
</a>
</p>

<h3>Wir wollen keinen Militärstaat</h3>
<p>Heute wird die Bundesregierung auf dem Londoner NATO-Gipfel kräftig Beifall bekommen. Weil sie kräftig aufrüstet. Und dabei clever vorgeht. Vergangene Woche sagte die Aufrüstungskanzlerin im Bundestag &#8211; ohne rot zu werden: „Europa kann sich zur Zeit alleine nicht verteidigen“. Das ist eine Lüge. Die Waffenlobby dürfte sich vor Freude auf die Schenkel geklatscht haben. Sie liebt Volksverdummer, die ihr die Kassen füllen.</p>

<h3>Die europäischen NATO-Staaten sind Russland mehr als 4-fach überlegen</h3>
<p>2019 geben die europäischen NATO-Staaten nach eigenen Angaben 284 Mrd. Dollar für Rüstung aus. Unser angeblicher „Feind“ Russland hatte 2018 Rüstungsausgaben von 61 Mrd. Dollar, nachdem er 2017 noch 66 Mrd. Dollar und 2016 sogar 82 Mrd. Dollar für Rüstung ausgegeben hatte. Tendenz also fallend! Die europäischen NATO-Staaten sind damit &#8211; gemessen an ihren Rüstungsausgaben &#8211; Russland mehr als 4-fach überlegen. Unsere Aufrüstungskanzlerin nennt Europa trotzdem „verteidigungsunfähig“.</p>

<h3>Amerikas Politik des dicken Knüppels</h3>
<p>Die USA geben laut NATO 2019 730 Mrd. Dollar aus. Rund 12 Mal mehr als Russland. Mit dieser gigantischen Überlegenheit terrorisieren die USA die halbe Welt. Diese „Außenpolitik des dicken Knüppels“ wollen sie mit Hilfe der Europäer nun weiter ausbauen. Nach dem Steinzeit-Motto: Wer den dicksten Knüppel hat, bekommt immer recht. Insgesamt beträgt die Überlegenheit aller (!) NATO-Staaten (USA + Kanada + europäische NATO-Staaten) gegenüber Russland 16:1. Das gibt keiner unserer Aufrüstungs-Politiker zu. Wer behauptet, man müsse trotzdem weiter aufrüsten, ist ein schamloser Lügner. Oder ein trickreicher Militarist.</p>

<h3>Unser Verhältnis zu den USA überdenken und neu gestalten</h3>
<p>Den USA geht es nicht darum, Europa besser zu verteidigen. Sie wollen mehr völkerrechtswidrigen Druck auf Lateinamerika, den Mittleren Osten, den Iran und China ausüben können. Da sollten wir nicht mitmachen. Der größte Friedensfeind der Welt heißt nicht Russland, sondern USA.</p>

<h3>Das 2-Prozent-Ziel ist nur ein Feigenblatt</h3>
<p>Offiziell rüsten wir wegen des formalen NATO-Beschlusses vom September 2014 auf. Der fordert, die Verteidigungshaushalte aller Mitgliedsstaaten auf 2% ihres Bruttosozialprodukts zu erhöhen. Dieser Beschluss hat längst seine sicherheitspolitische Bedeutung verloren. Russland hat seinen Militärhaushalt gegenüber 2014, als es 71 Mrd. Dollar ausgab, nicht erhöht, sondern verringert. Verteidigungshaushalte müssen sich nach der tatsächlichen Bedrohung richten, nicht nach dem Bruttosozialprodukt. Und nicht nach aufgebauschten Feindbildern. Russland bedroht uns nicht. Es wird Zeit, das 2-Prozent-Ziel einzustampfen.</p>

<h3>Auf Entspannung, Abrüstungsverhandlungen und Partnerschaft mit Russland setzen</h3>
<p>Das würde den Frieden sicherer machen und deutlich weniger kosten. Hatten wir Russland so etwas Ähnliches nicht versprochen, als die russische Führung damals überraschend Ja zur deutschen Wiedervereinigung sagte? Auch dieses Versprechen haben die USA gebrochen, genauso wie ihre Versprechen gegenüber dem Iran. Man kann sich schon lange nicht mehr bedingungslos auf die USA verlassen.</p>

<h3>Reine Landesverteidigung statt Militärinterventionen</h3>
<p>Statt die Bundeswehr für oft völkerrechtswidrige Einsätze auf der ganzen Welt aufzuplustern, sollten wir sie auf die Verteidigung Deutschlands ausrichten. Auf echte Landesverteidigung. Das ist laut Grundgesetz ihr einziger Auftrag. In Asien, in Afrika und im Mittleren Osten hat die Bundeswehr nichts verloren.</p>

<h3>Abenteuerliches Missmanagement</h3>
<p>Dass unsere Flugzeuge nicht fliegen und unsere Panzer nicht fahren ist keine Geldfrage, sondern abenteuerliches Missmanagement. Im „Beschaffungswesen“ der Bundeswehr ist vieles faul. Normalerweise haften Waffenfirmen für das einwandfreie Funktionieren der gelieferten Waffen. Und nicht der Steuerzahler. Hat die Waffenindustrie auch in Deutschland zu viel Macht? Zu gute Beziehungen? Zu fette Verträge? Auch das „Instandhaltungswesen“ der Bundeswehr zeigt große Mängel. Ungewöhnlich oft fehlt es an Ersatzteilen. Das sind typische, manchmal sogar groteske Managementfehler. Pfuscher pfuschen auch dann, wenn man ihnen noch mehr Geld zum Pfuschen gibt. Für reine Landesverteidigung wäre genug Geld da. Es müsste nur sinnvoller und kompetenter eingesetzt werden. Von Profis, die etwas von Verteidigungspolitik verstehen.</p>

<h3>In die Zukunft investieren, nicht in die Vergangenheit</h3>
<p>Wir leben in Zeiten eines epochalen technologischen Umbruchs. Wer wie Merkel und AKK auf Aufrüstung und Militarismus setzt, hat die Zeichen der Zeit nicht erkannt. In den Bereichen Bildung und Forschung wären die zusätzlichen Finanzmittel viel wertvoller. Deutschland ist hier im europäischen Vergleich allenfalls Mittelmaß. Mit Forschung und Bildung ließe sich die Welt verbessern. Mit Waffen für Angriffskriege nicht.</p>

<p>Unsere Soldaten müssen im Verteidigungsfall ihr Leben riskieren. Sie haben eine kompetente politische Führung verdient. Keine Laiendarsteller.</p>

<p>Euer JT</p>

<hr />

<p><small>&copy; header image bptu/shutterstock.com</small></p><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-5 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gruppe-wagenknecht.de%2Fblog%2Fnein-zur-hirnlosen-militarisierung-deutschlands%2F&t=Nein%20zur%20hirnlosen%20Militarisierung%20Deutschlands" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Teilen</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Nein%20zur%20hirnlosen%20Militarisierung%20Deutschlands&url=https%3A%2F%2Fwww.gruppe-wagenknecht.de%2Fblog%2Fnein-zur-hirnlosen-militarisierung-deutschlands%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Tweetern</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div>		</div><!-- .entry-content -->

					<footer class="entry-meta">
				<span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="https://www.gruppe-wagenknecht.de/blog/category/posts/" rel="category tag">Posts</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Beitrags-Navigation</span>

			<div class="nav-previous"><span class="prev" title="Zurück"><a href="https://www.gruppe-wagenknecht.de/blog/frieden-statt-nato/" rel="prev">Frieden statt NATO!</a></span></div><div class="nav-next"><span class="next" title="Weiter"><a href="https://www.gruppe-wagenknecht.de/blog/armut-trotz-arbeit-darf-es-nicht-geben/" rel="next">Armut trotz Arbeit darf es nicht geben!</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
			</div><!-- .inside-article -->
</article><!-- #post-## -->

					<div class="comments-area">
						<div id="comments">

			<h3 class="comments-title">
			2 Gedanken zu &#8222;Nein zur hirnlosen Militarisierung Deutschlands&#8220;		</h3>

		
		<ol class="comment-list">
			
		<li id="comment-1462" class="comment even thread-even depth-1">
			<article id="div-comment-1462" class="comment-body" itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta">
					<img src="https://secure.gravatar.com/avatar/48c1cc68bb978d265b58038c166d19ac?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />					<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Borrmann-Nowack</cite>						</div><!-- .comment-author -->

						<div class="entry-meta comment-metadata">
							<a href="https://www.gruppe-wagenknecht.de/blog/nein-zur-hirnlosen-militarisierung-deutschlands/#comment-1462">
								<time datetime="2019-12-04T22:53:21+01:00" itemprop="datePublished">
									4. Dezember 2019 um 22:53								</time>
							</a>
														<span class="reply">| <a rel='nofollow' class='comment-reply-link' href='https://www.gruppe-wagenknecht.de/blog/nein-zur-hirnlosen-militarisierung-deutschlands/?replytocom=1462#respond' data-commentid="1462" data-postid="5034" data-belowelement="div-comment-1462" data-respondelement="respond" aria-label='Antworte auf Borrmann-Nowack'>Antworten</a></span>						</div><!-- .comment-metadata -->
					</div><!-- .comment-author-info -->

									</footer><!-- .comment-meta -->

				<div class="comment-content" itemprop="text">
					<p>Christoph Malcolm Johannes Freiherr Marschall von Bieberstein ist ein deutscher Journalist und seit 1991 Redakteur der Berliner Tageszeitung Der Tagesspiegel. Wenn er durch Deutschland reist und über Einsetze der Bundeswehr spricht, sieht er wenig Gegenwehr auch für Kampfeinsätze. Wir haben immer noch eine Parlamentsarmee, sie sollte da herausgelöst werden. Die Politik traut sich aber nicht heran, weil sie glauben das zu viel Gegenwehr erfolgt. Es wird also in bestimmten militärischen Kreisen mit großer Aktivität daran gelegen es zu ändern.</p>
				</div><!-- .comment-content -->
			</article><!-- .comment-body -->
		</li><!-- #comment-## -->

		<li id="comment-1476" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-1476" class="comment-body" itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta">
					<img src="https://secure.gravatar.com/avatar/88d15073223b10335fde861ce09ab3af?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />					<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Ullrich Mies</cite>						</div><!-- .comment-author -->

						<div class="entry-meta comment-metadata">
							<a href="https://www.gruppe-wagenknecht.de/blog/nein-zur-hirnlosen-militarisierung-deutschlands/#comment-1476">
								<time datetime="2019-12-05T23:50:24+01:00" itemprop="datePublished">
									5. Dezember 2019 um 23:50								</time>
							</a>
														<span class="reply">| <a rel='nofollow' class='comment-reply-link' href='https://www.gruppe-wagenknecht.de/blog/nein-zur-hirnlosen-militarisierung-deutschlands/?replytocom=1476#respond' data-commentid="1476" data-postid="5034" data-belowelement="div-comment-1476" data-respondelement="respond" aria-label='Antworte auf Ullrich Mies'>Antworten</a></span>						</div><!-- .comment-metadata -->
					</div><!-- .comment-author-info -->

									</footer><!-- .comment-meta -->

				<div class="comment-content" itemprop="text">
					<p>Von einer kriegsgeilen Regierung im Schlepptau des NATO-Kriegskomplexes darf nichts anderes erwartet werden als hirnlose Politik.</p>
				</div><!-- .comment-content -->
			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/nein-zur-hirnlosen-militarisierung-deutschlands/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.gruppe-wagenknecht.de/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">E-Mail</label><input placeholder="E-Mail *" id="email" name="email" type="email" value="" size="30" />
<label for="url" class="screen-reader-text">Website</label><input placeholder="Website" id="url" name="url" type="url" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5034' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.5 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.5" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
</form>	</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>

							</main><!-- #main -->
	</div><!-- #primary -->

	<div id="right-sidebar" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
				<aside id="recent-posts-3" class="widget inner-padding widget_recent_entries">		<h2 class="widget-title">Neueste Beiträge</h2>		<ul>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/armut-trotz-arbeit-darf-es-nicht-geben/">Armut trotz Arbeit darf es nicht geben!</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/nein-zur-hirnlosen-militarisierung-deutschlands/" aria-current="page">Nein zur hirnlosen Militarisierung Deutschlands</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/frieden-statt-nato/">Frieden statt NATO!</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/noch-leben-in-der-spd/">Noch Leben in der SPD</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/in-welche-richtung-gehen-die-veraenderungen/">In welche Richtung gehen die Veränderungen?</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/geld-steht-ueber-ideologie/">Geld steht über Ideologie</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/umwelt-und-korruptionsfetischismus/">Umwelt- und Korruptionsfetischismus</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/weltmacht-usa-genetischer-stempel-europas/">Weltmacht USA, genetischer Stempel Europas</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/kleinsparer-wurden-finanzmarkt-ausgeliefert/">Kleinsparer wurden Finanzmarkt ausgeliefert</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/nichthandeln-der-groko-bei-rentenbesteuerung/">Nichthandeln der GroKo bei Rentenbesteuerung</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/bild-hetzt-fuer-krieg-und-aufruestung/">„Bild“ hetzt für Krieg und Aufrüstung</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/scham-fuer-die-eigene-nationalitaet/">Scham für die eigene Nationalität</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/der-weg-fuer-unsere-zukunft/">Der Weg für unsere Zukunft</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/eine-ueberzeugende-kraft-als-erfolgskonzept/">Eine überzeugende Kraft als Erfolgskonzept</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/die-wiedervereinigung-der-neoliberale-weg/">Die Wiedervereinigung &#8211; Der neoliberale Weg</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/cdu-aufruestung-und-weiterer-sozialabbau/">CDU: Aufrüstung und weiterer Sozialabbau</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/heuchlerische-moralapostel/">Heuchlerische Moralapostel</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/fuer-eine-gerechtere-gesellschaft/">Für eine gerechtere Gesellschaft</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/die-nato-und-der-hirntod/">Die Nato und der Hirntod</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/politik-die-menschen-zusammenfuehrt/">Politik, die Menschen zusammenführt</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/zur-nachahmung-empfohlen/">Zur Nachahmung empfohlen!</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/militaer-putsch-in-bolivien/">Militär-Putsch in Bolivien</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/wirklichkeitsferne-halbzeitbilanz-der-groko/">Wirklichkeitsferne Halbzeitbilanz der GroKo</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/bundesregierung-ohne-zukunftsvisionen/">Bundesregierung ohne Zukunftsvisionen</a>
									</li>
											<li>
					<a href="https://www.gruppe-wagenknecht.de/blog/das-renten-refoermchen/">Das Renten-Reförmchen</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-4" class="widget inner-padding widget_recent_comments"><h2 class="widget-title">Neueste Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/groups/774725559573858/?multi_permalinks=776093469437067&#038;notif_id=1552126228517402&#038;notif_t=group_activity' rel='external nofollow ugc' class='url'>Sieradzinski</a></span> bei <a href="https://www.gruppe-wagenknecht.de/blog/eid-wieder-wahrheitsgehalt-verleihen/#comment-1482">Eid wieder Wahrheitsgehalt verleihen</a></li><li class="recentcomments"><span class="comment-author-link">Ullrich Mies</span> bei <a href="https://www.gruppe-wagenknecht.de/blog/nein-zur-hirnlosen-militarisierung-deutschlands/#comment-1476">Nein zur hirnlosen Militarisierung Deutschlands</a></li><li class="recentcomments"><span class="comment-author-link">Borrmann-Nowack</span> bei <a href="https://www.gruppe-wagenknecht.de/blog/nein-zur-hirnlosen-militarisierung-deutschlands/#comment-1462">Nein zur hirnlosen Militarisierung Deutschlands</a></li><li class="recentcomments"><span class="comment-author-link">Hans-Georg Stoll</span> bei <a href="https://www.gruppe-wagenknecht.de/blog/echte-klimasuender-heranziehen-statt-verbraucher-abkassieren/#comment-1449">Echte Klimasünder heranziehen statt Verbraucher abkassieren!</a></li><li class="recentcomments"><span class="comment-author-link">Hackurtz</span> bei <a href="https://www.gruppe-wagenknecht.de/blog/in-welche-richtung-gehen-die-veraenderungen/#comment-1435">In welche Richtung gehen die Veränderungen?</a></li><li class="recentcomments"><span class="comment-author-link">Jörg Töpke</span> bei <a href="https://www.gruppe-wagenknecht.de/blog/nichthandeln-der-groko-bei-rentenbesteuerung/#comment-1416">Nichthandeln der GroKo bei Rentenbesteuerung</a></li></ul></aside><aside id="archives-1" class="widget inner-padding widget_archive"><h2 class="widget-title">Alle Beiträge</h2>		<ul>
				<li><a href='https://www.gruppe-wagenknecht.de/blog/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://www.gruppe-wagenknecht.de/blog/2019/11/'>November 2019</a></li>
	<li><a href='https://www.gruppe-wagenknecht.de/blog/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://www.gruppe-wagenknecht.de/blog/2019/09/'>September 2019</a></li>
	<li><a href='https://www.gruppe-wagenknecht.de/blog/2019/08/'>August 2019</a></li>
	<li><a href='https://www.gruppe-wagenknecht.de/blog/2019/07/'>Juli 2019</a></li>
	<li><a href='https://www.gruppe-wagenknecht.de/blog/2019/06/'>Juni 2019</a></li>
	<li><a href='https://www.gruppe-wagenknecht.de/blog/2019/05/'>Mai 2019</a></li>
	<li><a href='https://www.gruppe-wagenknecht.de/blog/2019/03/'>März 2019</a></li>
	<li><a href='https://www.gruppe-wagenknecht.de/blog/2019/02/'>Februar 2019</a></li>
	<li><a href='https://www.gruppe-wagenknecht.de/blog/2019/01/'>Januar 2019</a></li>
	<li><a href='https://www.gruppe-wagenknecht.de/blog/2018/12/'>Dezember 2018</a></li>
		</ul>
			</aside><aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Links</h2><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="https://www.sahra-wagenknecht.de">Sahra Wagenknecht</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="http://www.oskar-lafontaine.de">Oskar Lafontaine</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139"><a href="https://blog.siggi-braunert.de">Siggis Blog</a></li>
<li id="menu-item-3782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3782"><a href="https://www.amazon.de/Olivi%C3%A8r-Declear/e/B06XCQ111R">Olivier Declear</a></li>
<li id="menu-item-4001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4001"><a href="https://www.ruprechtfrieling.de">Ruprecht Frieling</a></li>
</ul></div></aside>	</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer footer-bar-active footer-bar-align-right">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
						<div class="footer-bar">
			<aside id="custom_html-4" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Impressum</h2><div class="textwidget custom-html-widget"><a href="https://www.gruppe-wagenknecht.de/blog/impressum/">Impressum</a>&nbsp;•&nbsp;<a href="https://www.gruppe-wagenknecht.de/blog/datenschutzerklaerung/">Datenschutzerklärung</a></div></aside>		</div>
						<div class="copyright-bar">
					<span class="copyright">&copy; 2019 Gruppe Wagenknecht - Blog</span> &bull; Powered by <a href="https://generatepress.com" itemprop="url">GeneratePress</a>				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<a title="Nach oben scrollen" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Nach oben scrollen</span>
				
			</a>       
				<div id="BSTDSGVOCookiInfo" style="display:none">
			<div style="font-size:28px;margin-top:0px;margin-bottom:5px;padding-top:0px;">Hinweispflicht zu Cookies</div>
			<p style="font-size:14px;line-height:18px;margin-bottom:5px">Webseitenbetreiber müssen, um Ihre Webseiten DSGVO konform zu publizieren, ihre Besucher auf die Verwendung von Cookies hinweisen und darüber informieren, dass bei weiterem Besuch der Webseite von der Einwilligung des Nutzers 
in die Verwendung von Cookies ausgegangen wird.</p>
<P style="font-size:14px;font-weight:bold;line-height:18px;margin-bottom:20px">Der eingeblendete Hinweis Banner dient dieser Informationspflicht.</p>
<P style="font-size:14px;font-weight:normal;line-height:18px;margin-bottom:20px">Sie können das Setzen von Cookies in Ihren Browser Einstellungen allgemein oder für bestimmte Webseiten verhindern. 
Eine Anleitung zum Blockieren von Cookies finden Sie 
<a class="bst-popup-link" title="Cookies blockieren, deaktivieren und löschen" href="https://www.bst-systemtechnik.de/cookies-blockieren-deaktivieren-und-loeschen-browser-einstellungen/" target="_blank" rel="nofollow">
hier.</a></p>

<div class="bst-copyright" style="font-size:12px;line-height:14px"><span class="bst-copyright-span1">
WordPress Plugin Entwicklung von </span><a class="bst-popup-link" title="Offizielle Pluginseite besuchen" href="https://www.bst-systemtechnik.de/dsgvo-cookie-hinweis-bst-dsgvo-cookie-wordpress-plugin/" target="_blank" rel="nofollow">
<span class="bst-copyright-span2">BST Systemtechnik</span></a> </div>
		</div>
		
 		<div class="bst-panel group bst-panel-fixed" style="background:#333333; border-bottom:0px solid #555555; font-family:'Arial';">
		<span class="bst-info" title="Erfahren Sie mehr zu diesem Cookie Hinweis [BST DSGVO Cookie]"></span>
		<script type="text/javascript">
			
			var bst_btn_bg1 = "#067cd1";
			var bst_btn_bg2 = "#CCCCCC";
			var bst_show_info = 1;

			jQuery( document ).ready(function() {
				jQuery('.bst-accept-btn').hover(
					function(){
						jQuery(this).css('background-color', '');
        				jQuery(this).css('background-color', bst_btn_bg2);
    				},
    				function(){
						jQuery(this).css('background-color', '');
        				jQuery(this).css('background-color',  bst_btn_bg1);
    				});
			});

			if (bst_show_info==1) {	
				bsti = document.querySelector('.bst-info');
				bsti.addEventListener('click', function (e) {       
					vex.dialog.alert({
    				unsafeMessage: jQuery('#BSTDSGVOCookiInfo').html(),
					showCloseButton: false,
    				escapeButtonCloses: true,
    				overlayClosesOnClick: true,
    				className: 'vex-theme-flat-attack'
    				})
    			});
			}

		</script>
			<div class="bst-wrapper group" style="width:90%; max-width:1280px; padding:10px 0;">
			    <div class="bst-msg" style="font-family:Arial; color:#FFFFFF;">Wir benutzen Cookies um die Nutzerfreundlichkeit der Webseite zu verbessen. Durch Deinen Besuch stimmst Du dem zu.</div>
                <div class="bst-links">						
													<button type="button" class="btn btn-primary btn-lg gradient bst-accept" onlick="#"><a href="#">Verstanden</a></button>
							
                    <a style="font-family:'Arial'; color:#CCCCCC;" href="/datenschutzerklaerung/" class="bst-info-btn" target="_blank">Weitere Informationen</a>
                </div>
				<div class="float"></div>
            </div>
        </div>
	
	
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/anti-spam/js/anti-spam-5.5.js'></script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/bst-dsgvo-cookie/includes/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/plugins/bst-dsgvo-cookie/includes/js/bst-message.js?ver=1.0'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/themes/generatepress/js/classList.min.js?ver=2.3.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/themes/generatepress/js/menu.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/themes/generatepress/js/a11y.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.gruppe-wagenknecht.de/blog/wp-includes/js/wp-embed.min.js?ver=5.3'></script>


<!-- Powered by Orbisius Child Theme Creator | URL: http://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->


</body>
</html>
